The GNU General Public License Version 2 or later. http://www.gnu.org/licenses/old-licenses/gpl-2.0.html Within the context of this FAQ, "GNU GPL" and "GPL" refer to the GNU General Public License Version 2.
Go to top